Problème API version 14

Bonjour à tous,
Bravo au DEV pour la version 14!
Sur l’API depuis la version 14 nous avons un soucis, à savoir quand nous accédons à l’explorer nous avons le message d’erreur ci-dessous:
« Can’t read from server. It may not have the appropriate access-control-origin settings. »
Nous sommes sur Dolibarr 14.0.2 hébergée.
Nous avons tester sur la version 13 et le message n’apparaît pas et l’API fonctionne correctement.

Merci d’avance pour votre retour et une belle soirée

Bonjour à tous!

Personne a été confronter à ce problème?