Mise à jour vers 5.0

Salut,

Je viens de faire la mise à jour de Dolibarr vers la nouvelle version 5.0.0, pas de soucis notables à part que le bogue sur la génération de la commande de sauvegarde ne fonctionne pas (il ne fonctionnait pas en 4.x) : « Erreur : Valeur ‹ postgresql › incorrecte pour le paramètre ‹ Basetype › »