Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Bonjour... Un nOOb à besoin d'aide

Bonjour... Un nOOb à besoin d'aide il y a 5 mois 3 semaines #108955

  • romfrom
  • Portrait de romfrom
  • Hors ligne
  • Fresh Boarder
  • Messages : 6
  • Karma: 0
Bonjour à tous.
Je tiens à préciser que je suis graphiste et pas dev ou tech pour un sou...
Pour gérer notre petite association, et après de nombreuses prise d'info, nous avons choisi Dolibarr.
Notre hébergeur est la coopérative Ouvaton.
J'ai bien créer la base de donnée... mais l'install de Dolibarr ne fonctionne pas...
je joint des copies d'écrans...
Aidez-moi !
merci...

Romain
Capturedecran2019-04-01a17.17.47.png


Capturedecran2019-04-01a17.17.20.png


Capturedecran2019-04-01a17.16.39.png
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour... Un nOOb à besoin d'aide il y a 5 mois 3 semaines #108966

  • yves57
  • Portrait de yves57
  • Hors ligne
  • Gold Boarder
  • Messages : 671
  • Remerciements reçus 139
  • Karma: 11
Et que se passe-t-il après "étape suivante" ?
C'est le premier écran ?
Je dirais que l'identifiant me semble douteux. Ce doit être un utilisateur autorisé à se connecter à la base. Et son mdp ensuite.
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour... Un nOOb à besoin d'aide il y a 5 mois 2 semaines #108968

  • romfrom
  • Portrait de romfrom
  • Hors ligne
  • Fresh Boarder
  • Messages : 6
  • Karma: 0
et bien après "étape suivante", apparait le message de la première capture...
quand à l'ID c'est moi qui ai choisi ce qui suit les chiffres....
La capture 2 est celle de l'interface de l'hébergeur...
Dois-je changer le nom de la base ou l'ID de l'user... ou les deux ?

Merci...
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour... Un nOOb à besoin d'aide il y a 5 mois 2 semaines #108970

  • pm17
  • Portrait de pm17
  • Hors ligne
  • Modérateur
  • Linux/Mac/Windows Un petit merci sur mon profil
  • Messages : 1348
  • Remerciements reçus 185
  • Karma: 23
romfrom écrit:
et bien après "étape suivante", apparait le message de la première capture...
quand à l'ID c'est moi qui ai choisi ce qui suit les chiffres....
La capture 2 est celle de l'interface de l'hébergeur...
Dois-je changer le nom de la base ou l'ID de l'user... ou les deux ?

Merci...
slt
les 2 sans le _
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour... Un nOOb à besoin d'aide il y a 5 mois 2 semaines #108979

  • romfrom
  • Portrait de romfrom
  • Hors ligne
  • Fresh Boarder
  • Messages : 6
  • Karma: 0
le underscore "_" est imposé par l'hébergeur... il me propose toujours un nom de base avec "08227_xxxxxxxx" ou je peux choisir la fin...
étrange.
Je fais un essai en modifiant et en différeciant les deux...

merci
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour... Un nOOb à besoin d'aide il y a 5 mois 2 semaines #108980

  • romfrom
  • Portrait de romfrom
  • Hors ligne
  • Fresh Boarder
  • Messages : 6
  • Karma: 0
Problème résolu... il suffisait de différencié le nom de la base et le mdp choisi !
L'administrateur a désactivé l'accès en écriture pour le public.