Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Bug mod Factory ErrorBadValueForParamNotAString

Bug mod Factory ErrorBadValueForParamNotAStrin​g il y a 1 an 6 mois #93823

  • wdammak
  • Portrait de wdammak
  • Hors ligne
  • Gold Boarder
  • Messages : 207
  • Remerciements reçus 21
  • Karma: 0
Quand j'active le module factory et je mets 5 prix par produit dans les paramètres du module produit j'ai l'erreur ErrorBadValueForParamNotAString
version dolibar 7.0.0
factory_bug_2018-03-01.png
Dernière édition: il y a 1 an 6 mois par wdammak.
L'administrateur a désactivé l'accès en écriture pour le public.

Bug mod Factory ErrorBadValueForParamNotAStrin​g il y a 11 mois 3 semaines #101117

  • Duo
  • Portrait de Duo
  • Hors ligne
  • Junior Boarder
  • Messages : 30
  • Karma: 0
Bonjour,

exactement le même problème ...

Pas eu de réponse ?
L'administrateur a désactivé l'accès en écriture pour le public.

Bug mod Factory ErrorBadValueForParamNotAStrin​g il y a 1 mois 1 semaine #113743

  • BB2A
  • Portrait de BB2A
  • Hors ligne
  • Senior Boarder
  • Messages : 55
  • Remerciements reçus 1
  • Karma: 0
Même problème sur la version 10
L'administrateur a désactivé l'accès en écriture pour le public.

Bug mod Factory ErrorBadValueForParamNotAStrin​g il y a 1 mois 1 semaine #113744

  • BB2A
  • Portrait de BB2A
  • Hors ligne
  • Senior Boarder
  • Messages : 55
  • Remerciements reçus 1
  • Karma: 0
Le problème vient visiblement du fait d'avoir fait un import j'ai pas le problème si je créer un produit directement dans dolibarr
L'administrateur a désactivé l'accès en écriture pour le public.