Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Module Outils

Module Outils il y a 10 ans 3 semaines #16616

  • hecht.aurore
  • Portrait de hecht.aurore
Bonjour,

Je n'arrive pas à activer le module outil, je suis allée dans module activer mais dans le menu en haut l'icône outil reste toujours en gris clair et ne passe pas en bleu comme les autres.
Quelqu'un a dit la solution?

Merci beaucoup.
L'administrateur a désactivé l'accès en écriture pour le public.

Re:Module Outils il y a 10 ans 3 semaines #16617

  • froux31150
  • Portrait de froux31150
  • Hors ligne
  • Senior Boarder
  • Messages : 45
  • Remerciements reçus 1
  • Karma: 0
Bonjour,

As-tu donné les droits utilisateurs sur le module ?

Frederic
L'administrateur a désactivé l'accès en écriture pour le public.

Re:Module Outils il y a 10 ans 3 semaines #16631

  • hecht.aurore
  • Portrait de hecht.aurore
Bonjour Frédéric,

Ah super, je te remercie beaucoup.
Tu m'a vraiment aidée! Merci

Aurore
L'administrateur a désactivé l'accès en écriture pour le public.

Re:Module Outils il y a 9 ans 11 mois #17800

  • Desty
  • Portrait de Desty
Bonjour,

J'ai le même problème avec le module Outils mais aussi avec le module Documents.

Et je ne trouve pas comment donner les droits utilisateurs ?

Ça doit être tout con mais après avoir repassé plusieurs fois en revue le menu d'administration et les menus des comptes, je viens demander votre aide... :(
L'administrateur a désactivé l'accès en écriture pour le public.

Re:Module Outils il y a 9 ans 11 mois #17804

  • regis
  • Portrait de regis
  • Hors ligne
  • Administrateur
  • Messages : 2073
  • Remerciements reçus 103
  • Karma: 140
c'est l'onglet "permission utilisateur" dans la fiche d'un utilisateur
L'administrateur a désactivé l'accès en écriture pour le public.

Re:Module Outils il y a 9 ans 11 mois #17818

  • Desty
  • Portrait de Desty
Merci ! J'ai enfin trouvé. :)
L'administrateur a désactivé l'accès en écriture pour le public.