Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : se connecter après installation

se connecter après installation il y a 10 ans 1 mois #16346

  • joe.cocs
  • Portrait de joe.cocs
Bonjour à tous et je vous remercie par avance des réponses que vous voudrez me faire.

je viens d'installer doliwamp, de configurer et de créer un utilisateur (administrateur interne) et un groupe.

chaque fois que je veux me connecter avec mon login, je reviens sur le setup(configuration) mais pas sur les menu pour exploiter l'application ....

N'ayant pas lu la totalité de la doc, mais dans ce que j'ai lu je n'ai rien vu la dessus.

si vous aviez une idée, elle sera la bien venu....

merci à tous

jlc
L'administrateur a désactivé l'accès en écriture pour le public.

Re: se connecter après installation il y a 10 ans 1 mois #16347

  • joe.cocs
  • Portrait de joe.cocs
Je reviens après une modification de l'utilisateur en non administrateur et la les menus de config ont changé avec moins d'option (normal)....
L'administrateur a désactivé l'accès en écriture pour le public.

Re:se connecter après installation il y a 10 ans 1 mois #16360

  • joe.cocs
  • Portrait de joe.cocs
Bon ben merci quand même, mais j'ai réussi.
L'administrateur a désactivé l'accès en écriture pour le public.

Re:se connecter après installation il y a 10 ans 1 mois #16363

  • joe.cocs
  • Portrait de joe.cocs
Ha ben non je n'ai toujours pas les menus ??
L'administrateur a désactivé l'accès en écriture pour le public.

Re:se connecter après installation il y a 10 ans 1 mois #16365

  • regis
  • Portrait de regis
  • Hors ligne
  • Administrateur
  • Messages : 2073
  • Remerciements reçus 103
  • Karma: 140
il faut aussi donner des droits à l'administrateur dans l'onglet "permission utilisateur"
L'administrateur a désactivé l'accès en écriture pour le public.

Re:se connecter après installation il y a 10 ans 1 mois #16401

  • joe.cocs
  • Portrait de joe.cocs
Merci pour tout, en effet j'avais pas compris les mentions "activer" dans les modules, je pensais que c'était fait, hors pas du tout c'était à cliquer pour que cela fonctionne.

Donc forcement çà marche beaucoup mieux.

merci.
L'administrateur a désactivé l'accès en écriture pour le public.